Diskussions-Forum Zahnimplantate und Zahnersatz

Wackelnder Aufbau/loses Implantat Regio 15

Klaus Schmidt
Klaus Schmidt

Im Dezember 2018 habe ich in Regio 15 ein Implantat (ICX) gesetzt bekommen. Am 22.07.2019 ist das die Endversorgung mit einer Zirkonkrone erfolgt. Vorher wurde ein 3-D-Röntgenbild gemacht und es war lt. Zahnarzt alles in Ordnung. Bei dem Implantat handelt es sich um ein sog. mehrteiliges Implantat, d. h. die Krone wurde auf das Implantat bzw. eine Abstandshülse aufgeschraubt. Unmittelbar nach der Versorgung hatte ich ein Spannungsgefühl in den angrenzenden Zähnen. Offensichtlich saß die Krone etwas "stramm". Dies war aber nach 1-2 Tagen weg. Nur wenige Tage nach der endgültigen Versorgung merkte ich, dass die Krone wackelte. Da mein Zahnarzt Praxisferien hat, habe ich zwischenzeitlich 2 Vertretungsärzte aufgesucht, die den Schraubenkanal aufgebohrt haben und die Schraubverbindung neu angezogen haben (mit der alten Schraube). Es wurde auch eine Röntgenbild angefertigt. Die Maßnahmen blieben ohne Erfolg, die Krone wackelt wieder. Der zuletzt aufgesuchte Vertretungsarzt hat mich wieder an den Erstbehandler verwiesen (noch Urlaub bis 09.08.) und gemeint, es wäre entweder die Schraube kaputt oder das Implantat lose. Meines Erachtens liegt der "Drehpunkt" für das Wackeln der Krone sehr weit oben, insofern kann ich mir nicht vorstellen, dass das Implantat locker ist. Meine Fragen: 1. Wie ist die Situation einzuschätzen? 2. Kann ich gefahrlos mit der Problemlösung bis 09.08. warten?



docwolff
docwolff

Guten Tag,
das klingt für mich auch eher wie ein gelockertes Abutment, sonst hätte das erste festziehen weh getan.
Sicherlich werden Sie eine Zahnarzt/Implantologen finden, der Sie da zwischenzeitlich etwas gründlicher betreut. Natürlich können Sie auch zuwarten, allerdings sollten Sie vorsichtig mit dem Kauen sein, damit kein weiterer Schaden entsteht.
mfg
Wolff



  • 1